<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.heimspiel-online.de/" />

<title>10. Spieltag: Heimspiel - Sportportal für Amateurfußball im Münsterland</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="siteinfo" content="robots.txt" />
<meta name="keywords" content="münster, heimspiel, heimspiel-online, fussball, münsterland, steinfurt, warendorf, tecklenburg, coesfeld, lüdinghausen, kreisliga a1, bezirksliga 10, westfalenliga 1" />
<meta name="description" content="Heimspiel-online: Sportportal für Amateurfussball im Münsterland" />


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ca5136d4b0.css?1500893342" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/femanager/Resources/Public/Css/Main.css?1457646015" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/femanagerhso/Resources/Public/Css/Femanagerhso.css?1459334795" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/zenlight3col/css/style_new1.css?1507712905" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/t3sports/css/cfcleague.css?1503671667" media="all" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/layout/hspo/ext/hsotopklicker/hsotopklicker.css?1326709511" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/layout/hspo/ext/hsonewreports/hsonewreports.css?1326724920" media="all" />



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>

<script src="typo3conf/ext/socialshareprivacy/socialshareprivacy/jquery.socialshareprivacy.min.js?1446133311" type="text/javascript"></script>
<script src="typo3temp/javascript_9a38f34785.js?1500893342" type="text/javascript"></script>



  <!--[if lte IE 6]>
  <style type=text/css>
  @import url(fileadmin/templates/zenlight3col/css/Menu4IE.css);
  BODY {BEHAVIOR: url("fileadmin/templates/zenlight3col/css/ADxMenu.htc")}
  </style>
  <![endif]-->

  <!--<script type="text/javascript" src="fileadmin/js/jquery.smartTab.js"></script>-->
        <!--<script type="text/javascript">
           $(document).ready(function(){
              $('#tabs').smartTab();
           });
        </script> -->
        <script type="text/javascript">
           var mf_wall_x = 1020;
           var mf_wall_y = 57;
        </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1098261/rectangle_Frauen_LL3', [300, 250], 'div-gpt-ad-1361196520164-0').addService(googletag.pubads());
googletag.defineSlot('/1098261/Rectangle_Steinfurt', [300, 250], 'div-gpt-ad-1361200137760-0').addService(googletag.pubads());
googletag.defineSlot('/1098261/Piening_Sonderformat_MSL_rechte_Spalte', [300, 225], 'div-gpt-ad-1361356337247-0').addService(googletag.pubads());
googletag.defineSlot('/1098261/Billboard_900x250', [900, 250], 'div-gpt-ad-1362218844390-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
  "message":"Heimspiel-online verwendet Cookies (Buh!) für alles mögliche (Werbung, Facebook, Zugriffsanalyse, NSA, Deine Mudda). Dabei werden Informationen über die Nutzung teils weitergegeben. Durch Deinen Besuch stimmst Du dem zu.",
  "dismiss":"WENN´S SEIN MUSS",
  "learnMore":"Weitere Informationen",
  "link":"/index.php?id=46591",
  "theme":"dark-top",
  "expiryDays":"365"
};
</script>

<script type="text/javascript" src="fileadmin/cookieconsent/cookieconsent.min.js"></script>

<style>.cc_banner-wrapper {height:120px !important; z-index:314748369 !important;}.cc_btn {margin-top: 14px !important;}.cc_container {padding: 15px 80px !important;font-size: 20px !important;}.cc_message {line-height: 1.2em !important;}.cc_more_info {font-size: 1em;}</style>

<!-- End Cookie Consent plugin --><link rel="alternate" type="application/rss+xml" title="Bezirksliga 12 (Münsterland): News und Spielberichte" href= "muensterland/bl_12/rss.xml" />
<meta name="robots" content="index,follow" />


</head>
<body>


<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="position:absolute;left:1015px;top:96px;z-index:255;">
<a name="19770"></a><div class="content-rahmen"><div id="c19770" class="csc-default"><!--JavaScript Tag // Tag for network 59: Netpoint Media // Website: HEIMSPIEL-ONLINE.DE // Page: rotation // Placement: 160x600 - Heimspiel-online - Adtech (4302485) // created at: May 28, 2017 6:04:37 PM-->
<script language="javascript" type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|59|4302485|0|154|ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|59|4302485|0|154|ADTECH;loc=300;grp=[group]" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|59|4302485|0|154|ADTECH;loc=300;grp=[group]" border="0" width="160" height="600" alt="" /></a></noscript>
<!-- End of JavaScript Tag --></div></div>
</div>  
<div style="margin-left:20px;visibility:hidden;height:1px;">
<form method="get" action="index.php?id=3995">
<span style="font-size:10px;">Suchbegriff:</span><br /><input name="needle" type="text" style="background:#fff;margin-top:3px;color:#B3001E;border:1px solid #ccc; width:140px;height:14px;padding-left:3px;padding-top:5px;" />
<input type="hidden" name="id" value="3995" />
<input type="submit" style="margin-top:3px;border:1px solid #fff;background:#B3001E;color:#ffffff;" value="suchen" />
</form>
</div>
<a name="64550"></a><div class="content-rahmen"><div id="c64550" class="csc-default"><script type="text/javascript" src="https://de.ads.justpremium.com/adserve/js.php?zone=9494"></script></div></div>
  <table cellpadding="0" cellspacing="0" border="0" style="padding-bottom:5px;">
<tr style="height:75px">
<td style="width:1000px" align="center">
<a name="17440"></a><div class="content-rahmen"><div id="c17440" class="csc-default"><!--JavaScript Tag // Tag for network 59: Netpoint Media // Website: HEIMSPIEL-ONLINE.DE // Page: rotation // Placement: 728x90 - Heimspiel-online - Adtech (4302481) // created at: May 28, 2017 5:59:40 PM-->
<script language="javascript" type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|59|4302481|0|225|ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|59|4302481|0|225|ADTECH;loc=300;grp=[group]" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|59|4302481|0|225|ADTECH;loc=300;grp=[group]" border="0" width="728" height="90" alt="" /></a></noscript>
<!-- End of JavaScript Tag --></div></div>
</td>
</tr>
</table>
  <div id="wrapper">
      <div id="container">
    
        <div id="header_top">
			<!--<div id="banner" onclick="location.href='http://www.heimspiel-online.de';" style="cursor: pointer;"></div>-->
			<div id="banner"><a href="muensterland/" title="Heimspiel - Sportportal für Amateurfußball im Münsterland"><img src="fileadmin/_processed_/csm_banner_eed32b8f53.png" width="280" height="100" alt="Logo Heimspiel-Online" border="0" /></a></div> 
            <div id="date" style="width:715px">
             <!--<div id="date" style="float:left;padding:5px 0px 0px 10px">
                <script language="javascript">
                var Datum = new (Date);
                var Tag = Datum.getDate();
                var Wochentag = Datum.getDay();
                var Monat = Datum.getMonth();
                var Jahr = Datum.getYear();
                var Tagname = new Array("So.","Mo.","Di.","Mi.","Do.","Fr.","Sa.");
                var Monatname = new Array("Januar","Februar","März","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember");
                var stunde = Datum.getHours();
                var min = Datum.getMinutes();
                document.write(Tagname[Wochentag]+", "+Tag+". "+Monatname[Monat]);
                </script>
              </div>-->
			  <div class="date" style="float:left;padding:5px 0px 0px 10px">Do, 12. Oktober</div>
              <div id="hornav">
              <div class="hornav1"><a href="vereine/">Vereine</a></div><div class="hornav1"><a href="transfermarkt/">Transfermarkt</a></div><div class="hornav1"><a href="kontakt/">Kontakt</a></div><div class="hornav1"><a href="jobs/">Jobs</a></div><div class="hornav1"><a href="werbung/">Werbung</a></div><div class="hornav1"><a href="abo/" title="Jetzt bestellen!" target="_blank">Abo</a></div> 
              </div>          
            </div>
           <!--<div id="facebook">###FACEBOOK###</div>-->
           <div id="rssfeed"><a href="muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/rss.xml" title="Zum RSS News Feed der Bezirksliga 12 (Münsterland)" target="_blank"><img src="fileadmin/rssfeed/icon_rss65x20.png" width="65" height="20" alt="" border="0" /></a></div>
              <div id="header_buttons_area">
                  <div style="float:left;">
                    <a href="http://www.wn.de/sport/" target="_blank" title="Noch mehr Sport im Münsterland!" alt="Noch mehr Sport im Münsterland!"><img alt="Noch mehr Sport im Münsterland!" src="fileadmin/templates/zenlight3col/images/WN_Signet_schwarz.png" title="Noch mehr Sport im Münsterland!" width="80" height="29" border="1" /></a>
                    <a href="index.php?id=7813" target="_blank" title="Skybars in Münster!" alt="Skybars in Münster!"><img alt="Skybars in Münster!" src="fileadmin/templates/zenlight3col/images/skybars_icon_startseite.png" title="Skybars in Münster!" width="80" height="29" border="1" /></a>
                    <a href="https://www.facebook.com/heimspielonline" target="_blank" title="Besuchen Sie die Heimspiel Facebook Seite!"><img alt="Besuchen Sie die Heimspiel Facebook Seite!" src="fileadmin/templates/zenlight3col/images/heimspiel_facebook.jpg" title="Besuchen Sie die Heimspiel Facebook Seite!" width="80" height="29" border="1" /></a>
                  </div>
                </div>
          <div id="header_adTag"><p>-Anzeige-<br /></p><a name="89479"></a><div class="content-rahmen"><div id="c89479" class="csc-default"><!--JavaScript Tag // Tag for network 59: Netpoint Media // Website: HEIMSPIEL-ONLINE.DE // Page: rotation // Placement: 900x300 - Heimspiel-online - Adtech (4302483) // created at: Apr 29, 2013 1:11:08 PM-->
<script language="javascript" type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="//adserver.adtech.de/addyn|3.0|59|4302483|0|0|ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="//adserver.adtech.de/adlink|3.0|59|4302483|0|0|ADTECH;loc=300" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|59|4302483|0|0|ADTECH;loc=300" border="0" width="0" height="0" alt="" /></a></noscript>
<!-- End of JavaScript Tag --></div></div></div>   
        </div>
      <div id="main-content">  
    
          <div id="nav"><ul id="kreis-nav" class="menu"><li class="firstlev" id="active"><a href="muensterland/" title="Münsterland" class="active" alt="Heimspiel-online - Münsterland">Münsterland</a><ul id="liga-nav" class="menu"><li class="secondlev"><a href="muensterland/ol/" title="OL" alt="Heimspiel-online - OL">OL</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite24481"><a href="muensterland/ol/oberliga_westfalen/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24658"><a href="muensterland/ol/oberliga_westfalen/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/wl_1/" title="WL 1" alt="Heimspiel-online - WL 1">WL 1</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite24626"><a href="muensterland/wl_1/westfalenliga_1/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24659"><a href="muensterland/wl_1/westfalenliga_1/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/ll_4/" title="LL 4" alt="Heimspiel-online - LL 4">LL 4</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite25888"><a href="muensterland/ll_4/landesliga_4/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite25889"><a href="muensterland/ll_4/landesliga_4/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/bl_7/" title="BL 7" alt="Heimspiel-online - BL 7">BL 7</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite30293"><a href="muensterland/bl_7/bezirksliga_7/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24655"><a href="muensterland/bl_7/bezirksliga_7/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev" id="active"><a href="muensterland/bl_12/" title="BL 12" class="active" alt="Heimspiel-online - BL 12">BL 12</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite23901"><a href="muensterland/bl_12/bezirksliga_12/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24657"><a href="muensterland/bl_12/bezirksliga_12/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/f_rl/" title="F-RL" alt="Heimspiel-online - F-RL">F-RL</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite34855"><a href="muensterland/f_rl/regionalliga_artikel/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite34856"><a href="muensterland/f_rl/regionalliga_artikel/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/f_wl/" title="F-WL" alt="Heimspiel-online - F-WL">F-WL</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite23904"><a href="muensterland/f_wl/westfalenliga_artikel/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24660"><a href="muensterland/f_wl/westfalenliga_artikel/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/f_ll_3/" title="F-LL 3" alt="Heimspiel-online - F-LL 3">F-LL 3</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite23902"><a href="muensterland/f_ll_3/landesliga_3_artikel/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24661"><a href="muensterland/f_ll_3/landesliga_3_artikel/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/f_bl_6/" title="F-BL 6" alt="Heimspiel-online - F-BL 6">F-BL 6</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite23926"><a href="muensterland/f_bl_6/bezirksliga_6_artikel/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24662"><a href="muensterland/f_bl_6/bezirksliga_6_artikel/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev"><a href="muensterland/f_bl_7/" title="F-BL 7" alt="Heimspiel-online - F-BL 7">F-BL 7</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite24925"><a href="muensterland/f_bl_7/bezirksliga_7_artikel/tabellestatistik/tabelle/" title="Tabelle" alt="Heimspiel-online - Tabelle">Tabelle</a></li><br /><li class="thirdlev" id="seite24926"><a href="muensterland/f_bl_7/bezirksliga_7_artikel/tabellestatistik/spielplan/" title="Spielplan" alt="Heimspiel-online - Spielplan">Spielplan</a></li><br /></ul></li><li class="secondlev-last"><a href="muensterland/quer/" title="Quer" alt="Heimspiel-online - Quer">Quer</a><ul id="seiten-nav" class="menu"><li class="thirdlev" id="seite25183"><a href="muensterland/quer/spieler_fragen/" title="Spieler fragen..." alt="Heimspiel-online - Spieler fragen...">Spieler fragen...</a></li><br /><li class="thirdlev" id="seite57378"><a href="muensterland/quer/heimspiel_blog/" title="Heimspiel-Blog" alt="Heimspiel-online - Heimspiel-Blog">Heimspiel-Blog</a></li><br /></ul></li></ul></li><li class="firstlev"><a href="kreis_muenster/" title="Kreis Münster" alt="Heimspiel-online - Kreis Münster">Kreis Münster</a></li><li class="firstlev"><a href="kreis_steinfurt/" title="Kreis Steinfurt" alt="Heimspiel-online - Kreis Steinfurt">Kreis Steinfurt</a></li><li class="firstlev_hspo"><a href="team_heimspiel/das_team/" title="Team Heimspiel" alt="Heimspiel-online - Team Heimspiel">Team Heimspiel</a></li><li class="firstlev"><a href="kreis_tecklenburg/" title="Kreis Tecklenburg" alt="Heimspiel-online - Kreis Tecklenburg">Kreis Tecklenburg</a></li><li class="firstlev"><a href="weitere_sportarten/" title="Weitere Sportarten" alt="Heimspiel-online - Weitere Sportarten">Weitere Sportarten</a></li><li class="firstlev"><a href="handball/" title="Handball" alt="Heimspiel-online - Handball">Handball</a></li><li class="firstlev_hspo"><a href="vereine/" title="Vereine" alt="Heimspiel-online - Vereine">Vereine</a></li></ul></div>
        
             
          
          <!--TYPO3SEARCH_begin-->  
          <!-- xxx ich bin neu -->
            <!--TYPO3SEARCH_end-->
        <br /><br />
       </div> 
           
          <div id="left-content">
            <div class="loginnav1">
            <div class="loginav1"><a name="123079"></a><div class="content-rahmen"><div id="c123079" class="csc-default" ><div class="csc-header csc-header-n1"><h4 class="csc-firstHeader">Heimspiel-Abo</h4></div></div></div><a href="an_abmelden/" title="Weiter zum Login">Login</a>&nbsp;&#x007C;&nbsp;<a href="abo/" title="Jetzt bestellen!" target="_blank">Jetzt bestellen</a></div>
            </div>
        <!-- box oben rechts -->
		<!-- Aktuelle Ausgabe Münsterland Start -->
        <div id="aktuelleausgabe">
          <div style="padding:5px;float:left;"><a name="2674"></a><div class="content-rahmen"><div id="c2674" class="csc-default"><div class="csc-textpic csc-textpic-left csc-textpic-above csc-textpic-caption-c"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="https://www.heimspiel-online.de/abo_service/inhalte/abonnement/inhalte/aktuelle_ausgabe/aktuelle_ausgabe_inhalte/" target="_blank"><img src="fileadmin/_processed_/csm_Titelbild_Heimspiel_Ausgabe_03_121017__1__8226f65251.jpg" width="140" height="190" alt="" border="0" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div></div></div>
            <div style="float:right;">
				<a href="/abo_service/inhalte/abonnement/inhalte/aktuelle_ausgabe/" target="_self" title="Aktuelle Heimspiel Ausgabe!"><img style="padding:6px 5px 0 0px;" src="fileadmin/templates/zenlight3col/images/aktuelleausgabe.png" alt="" /></a><br />
				<a href="/abo/" target="_blank" title="Heimspiel digital"><img style="padding:6px 5px 0 0px;" src="fileadmin/templates/zenlight3col/images/heimspielabo.png" alt="" /></a><br />
				<a href="/heft_archiv/" target="_self" title="Aktuelle Heimspiel Ausgabe!"><img style="padding:6px 5px 0 0px;" src="fileadmin/templates/zenlight3col/images/heftarchiv.png" alt="" /></a><br />
            </div>
        </div>
		<!-- Aktuelle Ausgabe Münsterland Ende -->
        <!-- !box oben rechts --> 
        <a name="220003"></a><div class="content-rahmen"><div id="c220003" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:300px;"><div class="csc-textpic-imagerow" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="muensterland/quer/saison_201718/heimspiel_transferticker_immer_auf_dem_laufenden_im_heimspielland/"><img src="fileadmin/user_upload/Transfer-Ticker_sw.png" width="300" height="60" alt="" border="0" /></a></li></ul></div><div class="csc-textpic-imagerow" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="muensterland/quer/saison_201718/spiel_der_woche_die_bisherigen_spiele_im_ueberblick/"><img src="fileadmin/user_upload/Spiel_der_Woche.png" width="300" height="60" alt="" border="0" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:300px;"><ul><li class="csc-textpic-image csc-textpic-firstcol csc-textpic-lastcol" style="width:300px;"><a href="muensterland/quer/heimspiel_blog/"><img src="fileadmin/user_upload/Heimspiel-Blog_sw.png" width="300" height="60" alt="" border="0" /></a></li></ul></div></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div></div></div><a name="66653"></a><div class="content-rahmen"><div id="c66653" class="csc-default"><div class="tx-hsotopklicker-pi1">
		<div id="topklickerbox"><table class="tk-table"><div class="tk-cell c00">Top-Klicker der letzten 7 Tage</div>
				<tr class="odd">
					<td rowspan="2" class="tk-cell c01">1</td>
					<td colspan="2" class="tk-cell c11">Bezirksliga 12: SC Greven 09 - VfL Wolbeck 1:1</td>
				</tr>
				<tr class="odd">
					<td class="tk-cell c12"><a href="muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/9_spieltag/bezirksliga_12_sc_greven_09_vfl_wolbeck_11/">&raquo; [mehr...]</a></td>
					<td class="tk-cell c22">(800 Klicks)</td>
				</tr>
				
				<tr class="even">
					<td rowspan="2" class="tk-cell c01">2</td>
					<td colspan="2" class="tk-cell c11">Landesliga 4: Borussia Emsdetten - SC Münster 08 2:2</td>
				</tr>
				<tr class="even">
					<td class="tk-cell c12"><a href="muensterland/ll_4/landesliga_4/saison_201718/spielberichte/9_spieltag/landesliga_4_borussia_emsdetten_sc_muenster_08_22/">&raquo; [mehr...]</a></td>
					<td class="tk-cell c22">(672 Klicks)</td>
				</tr>
				
				<tr class="odd">
					<td rowspan="2" class="tk-cell c01">3</td>
					<td colspan="2" class="tk-cell c11">Bezirksliga 12: Anschwitzen, 9. Spieltag</td>
				</tr>
				<tr class="odd">
					<td class="tk-cell c12"><a href="muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/9_spieltag/bezirksliga_12_anschwitzen_9_spieltag/">&raquo; [mehr...]</a></td>
					<td class="tk-cell c22">(400 Klicks)</td>
				</tr>
				
				<tr class="even">
					<td rowspan="2" class="tk-cell c01">4</td>
					<td colspan="2" class="tk-cell c11">Bezirksliga 12: Team der Woche - 9. Spieltag</td>
				</tr>
				<tr class="even">
					<td class="tk-cell c12"><a href="muensterland/bl_12/bezirksliga_12/saison_201718/teams_der_woche/9_spieltag/bezirksliga_12_team_der_woche_9_spieltag/">&raquo; [mehr...]</a></td>
					<td class="tk-cell c22">(349 Klicks)</td>
				</tr>
				
				<tr class="odd">
					<td rowspan="2" class="tk-cell c01">5</td>
					<td colspan="2" class="tk-cell c11">Bezirksliga 7: Uli Leifken macht Platz für Neues</td>
				</tr>
				<tr class="odd">
					<td class="tk-cell c12"><a href="muensterland/bl_7/bezirksliga_7/saison_201718/news/bezirksliga_7_uli_leifken_macht_platz_fuer_neues/">&raquo; [mehr...]</a></td>
					<td class="tk-cell c22">(337 Klicks)</td>
				</tr>
				</table><p class="tk-p"><a href="muensterland/sonstige_inhalte/mehr_top_klicker/" class="tk-link">» Mehr Top-Klicker</a></p></div>
	</div>
	</div></div><a name="123382"></a><div class="content-rahmen"><div id="c123382" class="csc-default" style="margin-top:10px;"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:300px;"><a href="http://heimspiel.wdesigns.de/cat/index/sCategory/57" target="_blank"><img src="fileadmin/user_upload/Rectangle_-_Heimspiel_Shop_-_Snapback_Cap.png" width="300" height="250" alt="" border="0" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div></div><a name="186069"></a><div class="content-rahmen"><div id="c186069" class="csc-default">


<div class="cfcleague-scopeselection">




</div>



<div class="cfcleague-leaguetable-alltime">
<p class="cfcleague-leaguetable-alltime-header">Kreisliga A Münsterland</p>
<table cellspacing="0" cellpadding="0" width="100%">
<tr>
  <th align="center">Pl.</th><th>&nbsp;</th><th colspan="2">Mannschaft</th><th align="center">Sp.</th><th>&nbsp;</th><th align="center">Tore</th><th colspan="2" align="right">Pkt.</th>
</tr>


<tr class="cfcleague-leaguetable-alltime-row0">
  <td align="right" class="cfcleague-leaguetable-alltime-position-row0">1</td>
  <td>&nbsp;</td>
  <td class="cfcleague-leaguetable-alltime-logo">&nbsp;<img src="fileadmin/_processed_/csm_SC_Hoerstel_78acae01cb.png" width="22" height="25" alt="" border="0" /></td>
  <td>&nbsp;SC Hörstel</td>
  <td align="center">9</td>
  <td>&nbsp;&nbsp;</td>
  <td align="center">27:9</td>
  <td align="right"><b>23</b></td>
  <td>&nbsp;</td>
</tr>

<tr class="cfcleague-leaguetable-alltime-row1">
  <td align="right" class="cfcleague-leaguetable-alltime-position-row1">2</td>
  <td>&nbsp;</td>
  <td class="cfcleague-leaguetable-alltime-logo">&nbsp;<img src="fileadmin/_processed_/csm_SV_Boesensell_f860c6471e.png" width="25" height="25" alt="" border="0" /></td>
  <td>&nbsp;SV Bösensell</td>
  <td align="center">9</td>
  <td>&nbsp;&nbsp;</td>
  <td align="center">25:9</td>
  <td align="right"><b>22</b></td>
  <td>&nbsp;</td>
</tr>

<tr class="cfcleague-leaguetable-alltime-row0">
  <td align="right" class="cfcleague-leaguetable-alltime-position-row0">3</td>
  <td>&nbsp;</td>
  <td class="cfcleague-leaguetable-alltime-logo">&nbsp;</td>
  <td>&nbsp;Cher. Laggenbeck</td>
  <td align="center">10</td>
  <td>&nbsp;&nbsp;</td>
  <td align="center">22:12</td>
  <td align="right"><b>22</b></td>
  <td>&nbsp;</td>
</tr>

<tr class="cfcleague-leaguetable-alltime-row1">
  <td align="right" class="cfcleague-leaguetable-alltime-position-row1">4</td>
  <td>&nbsp;</td>
  <td class="cfcleague-leaguetable-alltime-logo">&nbsp;<img src="fileadmin/_processed_/csm_GW_Gelmer_e1d786d849.png" width="21" height="25" alt="" border="0" /></td>
  <td>&nbsp;GW Gelmer</td>
  <td align="center">9</td>
  <td>&nbsp;&nbsp;</td>
  <td align="center">19:11</td>
  <td align="right"><b>20</b></td>
  <td>&nbsp;</td>
</tr>

<tr class="cfcleague-leaguetable-alltime-row0">
  <td align="right" class="cfcleague-leaguetable-alltime-position-row0">5</td>
  <td>&nbsp;</td>
  <td class="cfcleague-leaguetable-alltime-logo">&nbsp;
<img src="fileadmin/_processed_/csm_TuS_Altenberge_fe90d545eb.png" width="20" height="25" alt="" border="0" />
</td>
  <td>&nbsp;TuS Altenberge II</td>
  <td align="center">9</td>
  <td>&nbsp;&nbsp;</td>
  <td align="center">22:13</td>
  <td align="right"><b>19</b></td>
  <td>&nbsp;</td>
</tr>


</table>
<p class="cfcleague-leaguetable-alltime-button"><a href="muensterland/sonstige-inhalte/tabelle-kreisliga-a-muensterland/">&raquo; Zur kompletten Tabelle</a></p>


</div>
</div></div><a name="239569"></a><div class="content-rahmen"><div id="c239569" class="csc-default" style="margin-top:10px;"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:300px;"><a href="http://www.wettanbieter.org/" target="_blank"><img src="fileadmin/user_upload/wettanbieter-org.png" width="300" height="50" alt="" border="0" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
      <div style="clear:both; height:0px;"></div>
              
 
        </div>

          <div id="right-content">
             
             
<div>
    
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=147" target="_blank"><img src="uploads/tx_macinabanners/LMH_BUTTON_2014.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=56" target="_blank"><img src="typo3temp/_processed_/csm_Team_Heimspiel_Kader_albertus_design_be3891a08a.png" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=119" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Hennemann_online.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=184" target="_blank"><img src="uploads/tx_macinabanners/Kleeberg_150x111_01.png" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=67" target="_blank"><img src="uploads/tx_macinabanners/Logo_Uno.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=126" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_WEICON_online_01.jpg" width="150" height="112"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=62" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Enzborn_print_01.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=171" target="_blank"><img src="uploads/tx_macinabanners/Logo_Niggemann.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=63" target="_blank"><img src="uploads/tx_macinabanners/Unbenannt_4_Hagemann_150_x_111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=59" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Herbort_150x111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=71" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Schlering_online_02.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=75" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Dirk_Lampe_online_01.jpg" width="150" height="112"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=169" target="_blank"><img src="uploads/tx_macinabanners/Logo_Post_Industrie.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=54" target="_blank"><img src="typo3temp/_processed_/csm_Team_Heimspiel_Welling_neu_01_691f2e4779.png" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=180" target="_blank"><img src="uploads/tx_macinabanners/150x111_Goerdt_01.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=185" target="_blank"><img src="uploads/tx_macinabanners/150_111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=58" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Peter_Lackmann_150x111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=181" target="_blank"><img src="uploads/tx_macinabanners/Harling_150_x_111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=182"><img src="uploads/tx_macinabanners/150x111_Solarkoenig.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=183"><img src="uploads/tx_macinabanners/150x111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=121" target="_blank"><img src="uploads/tx_macinabanners/Piening_150x111_091116.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=109" target="_blank"><img src="uploads/tx_macinabanners/Provinzial_Jochen_Lammers_Team_Heimspiel_online.jpg" width="159" height="119"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=125" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Lackservice_Wenzel_online_okt2012_01.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=128" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_HuelsboemerWeischer_online.jpg" width="150" height="110"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=149" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Zimmerei_Post_online-Banner.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=170" target="_blank"><img src="uploads/tx_macinabanners/Logo_Reiling.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=55" target="_blank"><img src="typo3temp/_processed_/csm_Anzeige-Natrup-GmbH-38x28mm_01_a71a7ba194.png" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=72" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Meimberg_online_01.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=65" target="_blank"><img src="uploads/tx_macinabanners/Team_Heimspiel_Goldmann_online_1_01.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=148" target="_blank"><img src="uploads/tx_macinabanners/Burghaus_150_x_111.jpg" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
    <div id="macina_div"><div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="nc/muensterland/bl_12/bezirksliga_12/saison_201718/spielberichte/10_spieltag/?tx_macinabanners_pi1%5Bbanneruid%5D=64"><img src="uploads/tx_macinabanners/Schutt_Happens_150x111.png" width="150" height="111"   alt=""  border="0" /></a></div>
</div>
  	
</div>


            <br />
        
              
              
          </div>
             
        <div id="footer">
            <!--Heimspiel Verlag GmbH &amp; Co. KG | Engelstraße 68 | 48143 Münster | <a href="http://www.heimspiel-online.de/impressum">Impressum</a> 
			| <a href="http://www.heimspiel-online.de/index.php?id=46591">Datenschutz</a> 
			| <a href="http://www.heimspiel-online.de/index.php?id=532">Unternehmen</a>
            | <a href="http://www.heimspiel-online.de/index.php?id=515">Jobs</a>
            | <a href="http://www.heimspiel-online.de/index.php?id=512">Werbung</a>
			| <a href="http://www.heimspiel-online.de/index.php?id=49695" target="_blank">Abo</a>-->
            <!--| <a href="http://www.heimspiel-online.de/index.php?id=522">Abo-Service</a>-->
			<ul class="footerlinks"><li>Heimspiel Verlag GmbH &amp; Co. KG &#124;&nbsp;</li><li>Engelstraße 68 &#124&nbsp;</li><li>48143 Münster &nbsp;</li><li>&#124;&nbsp;<a href="impressum/" title="Impressum">Impressum</a>&nbsp;</li><li>&#124;&nbsp;<a href="impressum/datenschutzerklaerung/" title="Datenschutzerklärung">Datenschutzerklärung</a>&nbsp;</li><li>&#124;&nbsp;<a href="unternehmen/" title="Unternehmen">Unternehmen</a>&nbsp;</li><li>&#124;&nbsp;<a href="jobs/" title="Jobs">Jobs</a>&nbsp;</li><li>&#124;&nbsp;<a href="werbung/" title="Werbung">Werbung</a>&nbsp;</li><li>&#124;&nbsp;<a href="abo/" title="Abo">Abo</a>&nbsp;</li></ul>
        </div>
		<!-- HSO LoginOverlay - Link -->
		<div id="hsoLoginOverlayLink">###HSO_LOGIN_OVERLAY###</div>
     
     </div>

<!-- end #wrapper --> 

</div>
<!-- beead start-->

<!-- beead ende-->

<!-- analytics start-->
<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10593263-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- analytics ende-->
</div>




<script src="typo3conf/ext/femanager/Resources/Public/JavaScripts/Validation.js?1457646015" type="text/javascript"></script>
<script src="typo3conf/ext/femanager/Resources/Public/JavaScripts/Femanager.js?1457646015" type="text/javascript"></script>



</body>
</html>